Project

General

Profile

Actions

Feature #602

closed

Wifi Configuration: web

Added by Hammel over 4 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Web UI
Target version:
Start date:
28 Jul 2017
Due date:
% Done:

100%

Estimated time:
Severity:
03 - Medium

Description

Only available if in Pair mode with the monitor.
This allows setting the configuration of
  • the AP in the monitor
  • the monitor's client-side Wifi on the home network

Related issues

Related to Management - Feature #596: Wifi Configuration: mobileClosedHammel28 Jul 2017

Actions
Actions #1

Updated by Hammel over 4 years ago

  • Subject changed from Wifi Configuration to Wifi Configuration: web
Actions #2

Updated by Hammel over 3 years ago

  • Status changed from New to Closed
  • % Done changed from 0 to 100

Due to the way this was implemented, this is now a duplicate of RM #596.

Closing issue.

Actions

Also available in: Atom PDF